<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="description" content="Fueron sacados por representantes del ministerio público y miembros de la policía nacional, decenas de invasores que ocupan unos terrenos de manera ilegal en este municipio" />
    <meta name="keywords" content="noticias, elmasacre, El Masacre, elmasacre.com, Dajabon, dajabon, Informacion, revista, periodico, noticia, editorial, cartas, opiniones, Internet, Republica Dominicana,Dominican Republic" />
    <meta name="author" content="Jesús Carrasco Y Juan Alvennys Paulino." />
    <meta name="language" content="es">
    <meta name="viewport" content="width=1024">
    <link rel="canonical" href="http://elmasacre.com/" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://elmasacre.com/rss.php">
    <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    
    <title>Desalojan ocupantes invadían terrenos en Dajabón - El Masacre.com | Tu Diario Digital</title>
    
    <meta property="og:title" content="Desalojan ocupantes invadían terrenos en Dajabón - El Masacre.com | Tu Diario Digital">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html">
    <meta property="og:image" content="http://elmasacre.com/fotos/articulos/2018-04-28_terrenos 1.jpg">
    <meta property="og:site_name" content="Elmasacre.com">
    <meta property="fb:admins" content="694335887">
    <meta property="og:description" content="Fueron sacados por representantes del ministerio público y miembros de la policía nacional, decenas de invasores que ocupan unos terrenos de manera ilegal en este municipio">
    
    <meta name="google-site-verification" content="GTGqh35AA83NTc1ptw2g55STNiy10z76H0eUkTv6dqI" />
    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elmasacre.com\/","name":"El Masacre | Tu Diario digital","potentialAction":{"@type":"SearchAction","target":"http:\/\/elmasacre.com\/search\/?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
    
    <!-- <link href="http://elmasacre.com/public/css/modal.css" rel="stylesheet" type="text/css"> -->
    <link href="http://elmasacre.com/public/css/style.css" rel="stylesheet" type="text/css">
</head>
<body>
    <div id="fb-root"></div>
    <div class="wrapper">
        <!--// container -->
        <div class="container">
            <!--// header -->
            <div class="header-container">                
                <div class="top-banner"><div class="adv adv-970"><span>PUBLICIDAD</span><!-- ElmasacreResponsiveGlobal -->
                    <ins class="adsbygoogle"
                            style="display:block"
                            data-ad-client="ca-pub-8739230625064019"
                            data-ad-slot="7393608955"
                            data-ad-format="auto"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script></div></div>
                <header id="header">
                    <div class="header-top"><span class="updated"></span></div>
                    <div class="header-main"><img src="http://elmasacre.com/public/images/elmasacre_lwh.png" alt="elMasacre.com" title="elMasacre.com"></div>
                    <div class="nav-container">
                        <nav id="main-nav">
                            <ul class="top-navigation">
                                <li><a href="/">&#8962;</a></li>
                                <li><a href="/noticias/nacionales/">nacionales</a></li>
                                <li><a href="/noticias/política/">política</a></li>
                                <li><a href="/noticias/regionales/">regionales</a></li>
                                <li><a href="/noticias/internacionales/">internacionales</a></li>
                                <li><a href="/noticias/deportes/">deportes</a></li>
                                <li><a href="/noticias/económicas/">económicas</a></li>
                                <li><a href="/noticias/espectáculos/">espectáculos</a></li>
                                <li><a href="/noticias/tecnología/">tecnología</a></li>
                                <li><a href="/noticias/opinión/">opinión</a></li>
                            </ul>
<!--
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                              </button>
-->
                            <a href="http://www.linieros.com" target="_blank" class="btn_live">
                                EN VIVO <span>&#8226;</span>
                            </a>                            
                        </nav>
                        <div class="nav-breadcrumb">
                            <ul>
                                <li><a href="/">portada</a></li>
                                <li><span>›</span><a href="/noticias/regionales/">regionales</a></li>                            </ul>
                            <div class="nav-search">
                                <form method="get" action="search/" >
                                    <input type="search" name="q" value="" size="20">
                                    <button>Buscar</button>
                                </form>
                            </div>
                        </div>
                        <div class="nav-expanded navbar-collapse">
                        
                        </div>
                    </div>
                </header>                
            </div>
            <!-- header //-->
            <!--// body -->
            <div class="body-container">                <section class="news-block news-article">
                    
                    <div class="news-article-list">
                        
                        <div class="article">
                            <div class="article-block">
                                <span class="topic-title">Regionales</span>
                                <h1>Desalojan ocupantes invadían terrenos en Dajabón</h1>
                                
                                <h2>Fueron sacados por representantes del ministerio público y miembros de la policía nacional, decenas de invasores que ocupan unos terrenos de manera ilegal en este municipio</h2>
                                <div class="news-date"><span class="sprite gray clock"></span>hace 52 minutos | <span class="sprite gray comments fb-comments-count" data-href="http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html">0</span> Reacciones</div>
				<div id="social-nav">
					<ul class="share-buttons">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html&t=Desalojan ocupantes invadían terrenos en Dajabón" title="Share on Facebook" target="_blank"><img src="/public/images/flat_web_icon_set/color/Facebook.png"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html&text=Desalojan ocupantes invadían terrenos en Dajabón: http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html&via=elmasacrerd" target="_blank" title="Tweet"><img src="/public/images/flat_web_icon_set/color/Twitter.png"></a></li>
  <li><a href="https://plus.google.com/share?url=http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html" target="_blank" title="Share on Google+"><img src="/public/images/flat_web_icon_set/color/Google+.png"></a></li>
  <li><a href="http://www.tumblr.com/share?v=3&u=http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html&t=Desalojan ocupantes invadían terrenos en Dajabón&s=" target="_blank" title="Post to Tumblr"><img src="/public/images/flat_web_icon_set/color/Tumblr.png"></a></li>
  <li><a href="http://pinterest.com/pin/create/button/?url=http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html&media=/library/thumb.php?image=../fotos/articulos/2018-04-28_terrenos 1.jpg&w=750&h=376&description=Desalojan ocupantes invadían terrenos en Dajabón" target="_blank" title="Pin it"><img src="/public/images/flat_web_icon_set/color/Pinterest.png"></a></li>
  <li><a href="http://www.reddit.com/submit?url=http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html&title=Desalojan ocupantes invadían terrenos en Dajabón" target="_blank" title="Submit to Reddit"><img src="/public/images/flat_web_icon_set/color/Reddit.png"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html&title=Desalojan ocupantes invadían terrenos en Dajabón&summary=Fueron sacados por representantes del ministerio público y miembros de la policía nacional, decenas de invasores que ocupan unos terrenos de manera ilegal en este municipio&source=http://www.elmasacre.com" target="_blank" title="Share on LinkedIn"><img src="/public/images/flat_web_icon_set/color/LinkedIn.png"></a></li>
  <li><a href="mailto:?subject=Desalojan ocupantes invadían terrenos en Dajabón&body=Fueron sacados por representantes del ministerio público y miembros de la policía nacional, decenas de invasores que ocupan unos terrenos de manera ilegal en este municipio: http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html" target="_blank" title="Email"><img src="/public/images/flat_web_icon_set/color/Email.png"></a></li>
</ul>
				</div>
                                <div class="article-image-block">
                                    <img src="/library/thumb.php?image=../fotos/articulos/2018-04-28_terrenos 1.jpg&w=750&h=376" alt="Desalojan ocupantes invadían terrenos en Dajabón" title="Desalojan ocupantes invadían terrenos en Dajabón"><div class="text-muted">
                                                    <small></small>
                                                </div><!-- VIDEO TAG -->                                    
<!--                                    <img src="/library/thumb.php?image=../fotos/articulos/2018-04-28_terrenos 1.jpg&w=750&h=376">-->
                                </div>
                                <div class="article-info-block">
                                    <img src="http://elmasacre.com/public/images/avatarBlank.png">
                                    <div class="author_and_date">
                                        <span class="author_name"><small>Por <b>Jesús Carrasco Y Juan Alvennys Paulino.</b> elmasacre.com</small></span>
<!--                                        <time datetime="hace 52 minutos">hace 52 minutos</time>-->
                                    </div>
                                </div>
                                <div class="article-text-block">
                                <!--// Relacionadas -->
                                                                <!-- Relacionadas -->
                                <p style="text-align: justify;"><strong>DAJAB&Oacute;N, Rep&uacute;blica Dominicana.- </strong>Fueron sacados por representantes del ministerio p&uacute;blico y miembros de la polic&iacute;a nacional, decenas de invasores que ocupan unos terrenos de manera ilegal en este municipio.</p>
<p style="text-align: justify;">Las autoridades llegaron al lugar junto a un amplio contingente militar, al momento que desbarataros las casuchas que hab&iacute;an sido construidas por estos invasores.</p>
<p style="text-align: justify;">Seg&uacute;n el informe se determin&oacute; que la propiedad pertenece a Yuston Est&eacute;vez de los Santos, quien dice poseer una certificaci&oacute;n expedida por la oficina de mensura catastral y acto de venta que certifican la pertenencia de los mismos.</p>
<p style="text-align: justify;">Varias personas fueron detenidas en la revuelta, las cuales se encuentran en el destacamento policial de Dajab&oacute;n y en las pr&oacute;ximas horas ser&aacute;n sometidas a la acci&oacute;n de la justicia.</p>
<p>&nbsp;</p>                                </div>

                                <div class="fb-comments" data-href="http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html" data-numposts="5" data-colorscheme="light"></div>
                                
                            </div>
                        </div>
                        
                    </div>
                    <aside>
                        <div class="adv"><span>PUBLICIDAD</span><!-- ElmasacreResponsiveGlobal -->
                    <ins class="adsbygoogle"
                            style="display:block"
                            data-ad-client="ca-pub-8739230625064019"
                            data-ad-slot="7393608955"
                            data-ad-format="auto"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script></div>
                        
                        <div class="aside-popular-block">
                            <div class="popular-block-title">Populares</div>
                            <ul class="popular-block-list">
                                                                <li class="popular-block-list-item">
                                    <a href="http://elmasacre.com/noticias/regionales/52776/desalojan-ocupantes-invadian-terrenos-en-dajabon.html" class="">
                                        <span class="popular-block-list-item_rank">1</span>
                                        <span class="popular-block-list-item_title">Desalojan ocupantes invadían terrenos en Dajabón</span>
                                        <div class="news-date"><span class="sprite gray clock"></span>hace 52 minutos</div>
                                    </a>
                                </li>
                                                                <li class="popular-block-list-item">
                                    <a href="http://elmasacre.com/noticias/regionales/52775/ayuntamiento-de-dajabn-lleva-a-cabo-construccin-de-aceras-y-contenes-en-chacuey.html" class="">
                                        <span class="popular-block-list-item_rank">2</span>
                                        <span class="popular-block-list-item_title">Ayuntamiento de Dajab&oacute;n lleva a cabo construcci&oacute;n de aceras y contenes en Chacuey</span>
                                        <div class="news-date"><span class="sprite gray clock"></span>hace 1 hora</div>
                                    </a>
                                </li>
                                                                <li class="popular-block-list-item">
                                    <a href="http://elmasacre.com/noticias/regionales/52774/fiscal-dajabn-confirma-recibi-querella-contra-ocupantes-terrenos-villa-alegre.html" class="">
                                        <span class="popular-block-list-item_rank">3</span>
                                        <span class="popular-block-list-item_title">Fiscal Dajab&oacute;n confirma recibi&oacute; querella contra ocupantes terrenos Villa Alegre</span>
                                        <div class="news-date"><span class="sprite gray clock"></span>hace 13 horas</div>
                                    </a>
                                </li>
                                                                <li class="popular-block-list-item">
                                    <a href="http://elmasacre.com/noticias/regionales/52773/itesil-realiza-tercera-feria-tecnolgica.html" class="">
                                        <span class="popular-block-list-item_rank">4</span>
                                        <span class="popular-block-list-item_title">ITESIL realiza Tercera Feria Tecnol&oacute;gica</span>
                                        <div class="news-date"><span class="sprite gray clock"></span>hace 14 horas</div>
                                    </a>
                                </li>
                                                                <li class="popular-block-list-item">
                                    <a href="http://elmasacre.com/noticias/nacionales/52772/nio-de-9-aos-mata-a-otro-de-6-de-un-disparo-en-un-ojo.html" class="">
                                        <span class="popular-block-list-item_rank">5</span>
                                        <span class="popular-block-list-item_title">Ni&ntilde;o de 9 a&ntilde;os mata a otro de 6 de un disparo en un ojo</span>
                                        <div class="news-date"><span class="sprite gray clock"></span>hace 16 horas</div>
                                    </a>
                                </li>
                                                            </ul>
                        </div>
                        
                        <div class="adv"><span>PUBLICIDAD</span><a href="javascript:void(0);" target="_blank">
<img src="http://www.elmasacre.com/publicidad/isauris_300x250.gif" border="0" width="300" height="250" />
</a>
</div>
                    </aside>
                    
                </section>            </div>
            <!-- body //-->
            <footer>
                <div>
                    <div class="footer-column">
                        <h3>Secciones</h3>
                        <ul>
                            <li><a href="/noticias/nacionales/">nacionales</a></li>
                            <li><a href="/noticias/regionales/">regionales</a></li>
                            <li><a href="/noticias/internacionales/">internacionales</a></li>
                            <li><a href="/noticias/política/">política</a></li>
                            <li><a href="/noticias/deportes/">deportes</a></li>
                            <li><a href="/noticias/económicas/">económicas</a></li>
                            <li><a href="/noticias/espectáculos/">espectáculos</a></li>
                            <li><a href="/noticias/tecnología/">tecnología</a></li>
                        </ul>

                    </div>
                    <div class="footer-column">
                        <h3>Opinión</h3>
                        <ul>
                            <li><a href="/noticias/opinion/">artículos</a></li>
                            <li>blogs</li>
                            <li><a href="/noticias/editorial/">editorial</a></li>
                        </ul>

                    </div>
                    <div class="footer-column">
                        <h3>Servicios</h3>
                        <ul>
                            <li><a href="/multimedia/videos/">videos</a></li>
                            <li>horóscopo</li>
                            <li>clasificados</li>
                            <li>clima</li>
                        </ul>
                        <p>&nbsp;</p>
                        <h3>Suscríbase</h3>
                        <ul>
                            <li><a href="/rss.php">RSS feeds</a></li>
                            <li>noticias por email</li>
                        </ul>

                    </div>
                    <div class="footer-column last">
                        <h3>Sobre nosotros</h3>
                        <ul>
                            <li>Multimedios Linieros</li>
                            <li>publicidad</li>
                            <li>contactos</li>
                            <li>enviar nota de prensa</li>
                        </ul>
                        <p>&nbsp;</p>
                        <h3>Síguenos</h3>
                        <ul class="soc">
                            <li><a class="soc-facebook" href="https://www.facebook.com/elMasacreRD" alt="Facebook"></a></li>
                            <li><a class="soc-twitter" href="https://twitter.com/elmasacrerd/" alt="Twitter"></a></li>
                            <li><a class="soc-youtube" href="https://www.youtube.com/user/cifronsa/videos" alt="Youtube"></a></li>
                            <li><a class="soc-rss soc-icon-last" href="/rss.php" alt="RSS"></a></li>
                        </ul>

                    </div>
                    
                </div>
                <div class="clear">&nbsp;</div>
                <div class="clear copyright">© Copyright 2004 - 2018: Todos los derechos reservados. Términos y condiciones | Política de privacidad</div>
            </footer>
        </div>
        <!-- container //-->        
    </div>

<!-- MODAL -->
<!-- 
<div id="popup-container">
  <a class="close">x</a>
    <div id="popup-window">
      <div class="splash-bg">
        <video id="video-1" preload="auto" width="100%" volume="1" controls="true">
            <source src="./temp/video-1479522481.mp4" type="video/mp4" />
            Your browser does not support the video tag.
        </video>
    </div>
  </div>
</div>
-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="http://elmasacre.com//public/js/jquery.cookie.js"></script>
<script src="http://elmasacre.com//public/js/common.js?2"></script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17027733-1']);
  _gaq.push(['_setDomainName', '.elmasacre.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
    
</html>